Beiträge von Campingbaer66

    Hallo zusammen ,


    das finde ich richtig toll das ihr an mich gedacht habt.
    Tausend Dank für die Glückwünsche und noch mehr Dank für die herzliche Aufnahme in die Truppe der Hybriden-Verrückten.
    Es war ein sehr schönes Wochenende und die Zeit ist leider viel zu schnell vergangen.
    Freue mich schon auf ein Wiedersehen mit euch :psb20:.


    Liebe Grüße aus der Pfalz ,


    Peter

    Leider kein Kohlepulver , da scheint wirklich schon etwas angefault zu sein.
    Nr.1 wird also geschnitten und dann von vorne , die restlichen die schon Wurzelansätze haben werd ich dann wie von Jürgen vorgeschlagen eintopfen und hoffen das sie es schaffen ;).


    Grüße ,
    Peter


    Ist das Schwarze Kohlepulver oder Fäulnis?
    Wenn es Fäulnis ist würde ich beide bis ins Gesunde schneiden und dann pfropfen.
    Wenn es Kohlepulver ist trocknen lassen und dann ab ins Substrat, denn Wurzeln sind ja schon vorhanden.

    Hallo Gerhard ,


    ja , der auf dem ersten Bild ist der am schlimmsten aussieht , da nässt das schwarze auch schon etwas.
    Alle anderen sehen eher aus wie Bild 2 oder besser.
    Werd den dann wohl noch mal anschneiden , Bewurzelungspulver und erstmal trocknen lassen.
    Zum Pfropfen hab ich leider noch keine Unterlagen die groß genug wären :(.


    Grüße ,
    Peter



    Hallo Peter,


    beim Ableger am zweiten Bild hätte ich keine Bedenken, um den am ersten Bild würde ich mir mehr Sorgen machen und ihn wahrscheinlich im Gesunden schneiden und pfropfen.


    Grüße aus Wien
    Gerhard

    Hallo Jürgen und Thomas ,


    vielen Dank für eure schnelle Antwort und die Ratschläge.
    Dann bin ich ja schon etwas beruhigter ;).


    Ich hab die Sandreste abgespült und die Kindel abgetrocknet. Die liegen jetzt im GWH auf Zewapapier und dürfen erstmal 2 tage vollständig abtrocknen.


    Frage wäre nur jetzt setzt ich die dann für die nächsten Wochen wieder in trockenen Vogelsand oder direkt in Substrat in die Töpfe.
    Das Substrat ist das Uhlig Mix Substrat mit hohem mineralischen Anteil , aber auch nicht 100% trocken.


    Schöne Grüße ,
    Peter

    Hallo zusammen ,


    Ich hab hier mal ein dringendes Problem bei dem ich euren Expertenrat brauche.
    Ich habe etliche Kindel die ich von großzügigen Spendern bekommen habe vor knapp 2 Wochen unten beschnitten ( weil sie nach 4 Wochen noch keinen Wurzelansatz zeigten ) in Bewurzelungspulver getunkt und sofort in trockenen Vogelsand gesetzt. Nach jetzt knapp 2 Wochen habe ich leicht angefeuchtet und heute mal kurz nach den Ergebnissen gekuckt.


    Mit Schrecken musste ich feststellen das sich bei einigen die Schnittstelle schwarz verfärbt hat und bei einem auch schon leicht weich geworden ist.
    Bilder dazu :


    [Blockierte Grafik: http://up.picr.de/33703307jq.jpg]


    [Blockierte Grafik: http://up.picr.de/33703308sj.jpg]


    Was kann ich machen ?
    Die Kindel die schon einen Wurzelansatz zeigen eintopfen und das beste hoffen ?
    Diejenigen die noch keinen Ansatz zeigen würde ich wieder in trockenen Vogelsand stecken und erstmal 2 Wochen trocken lasssen. Dann nochmal nachsehen.


    Was meint ihr , sind die dem Tode geweiht oder wird das noch ?


    Viele Grüße ,


    Peter

    Hallo zusammen ,


    wollte euch doch noch mal einen Zwischenstand zur Salama und ihrem Schicksal geben.
    Seid den letzten Bildern habe ich die Salama in neues Substrat umgetopft , den Dünger auf Hakaphos Soft Novell umgestellt , eine Behandlung mit Fungizid ( Compo Duaxo , Wirkstoff Difenoconazol ) und eine Behandlung mit Insektizid ( Bayer Calypso , Wirkstoff Thiacloprid ) durchgeführt.
    Inzwischen hat sie im Wachstum zugelegt , wenn auch nicht so viel wie vergleichbare Hybriden. Vor allem sieht sie schon viel grüner aus auch wenn es mehr ein helles grün ist.
    Insgesamt denke ich das sie es schafft :psb20:.
    Wäre auch schade drum gewesen. Was von den Maßnahmen jetzt den Ausschlag gegeben hat weiß ich nicht aber letztendlich zählt nur das Ergebnis.


    [Blockierte Grafik: http://up.picr.de/33606510bb.jpg]


    Ich halte euch weiter auf dem Laufenden wie es weitergeht.


    Schöne Grüße ,


    Peter

    Danke euch allen für die Ratschläge. Ist ja immer schwierig eine Diagnose anhand von zwei Bildern zu stellen ... bin ja froh das es wohl zumindest kein Pilz ist , so besteht mehr Hoffnung und ich brauch die Salama nicht isolieren.


    Gendefekt oder Mangel kann also beides sein ... da ich nur eine Ursache angehen kann wechsel ich jetzt mal den Dünger von Hakaphos rot auf Hakaphos soft Novell , der enthält einen höheren Stickstoffanteil und geh mal mit der Dosierung von 0,1% auf 0,15% beim Wässern.


    Hoffe das bringt was , ansonsten warte ich ab wie sich die Pflanze weiter entwickelt. Solang es nicht ein Problem gibt und es nur optisch so aussieht , sie aber wächst bleibt sie da wo sie ist.


    Liebe Grüße ,


    Peter

    Etwas verspätete Antwort , sorry :psb06:.


    Die inzwischen zwei Bewurzelungsschalen hab ich seit dem 30.06. wie von Markus vorgeschlagen unter dem Gewächshaustisch stehen und besprüh den Sand jeden Abend nach Sonnenuntergang mit Wasser so das der Sand gerade feucht ist.
    Hoffe das funktioniert so.
    Nachgesehen hab ich noch nicht ob sich was tut , ich denke das werde ich nach 3 Wochen mal vorsichtig probieren ;).


    Vielen Dank für die Tipps , Markus Methode mit dem schweben im Topf finde ich auch sehr interessant , da kann man auch immer mal nachsehen was sich tut :D.


    Liebe Grüße ,
    Peter

    Hallo Gery ,


    die KA.2011.130.GG.004 ist für mich bisher die schönste aus der Reihe , gefällt mir ausgezeichnet , die Größe natürlich auch :psb20:.
    Aber 4 Sämlinge aus dieser Kreuzung und gleich alle ein Treffer , da hat Uwe Kahle ein wirklich gutes Gespür für die Kreuzungspartner gehabt , und du bei der Auswahl der Sämlinge.
    Hoffe da kommt noch mehr in der Richtung.


    Liebe Grüße ,
    Peter

    Hallo zusammen und vielen Dank für eure Antworten und Ratschläge.


    Ich denke auch das eine Mangelerscheinung ausscheidet , die Salama ist im April 18 ja frisch eingetopft worden , ebenso wie die um sie herum stehenden Hybriden und seit dem mit dem gleichen Wasser/Dünger versorgt worden wie alle in der 60x60 cm Schale.
    Alle anderen Kakteen sind satt grün und wachsen , die Salama wächst auch aber ist die einzige mit gelben Flecken.
    Ich denke Michi hat da recht , ich werd die Pflanze aber weiter beobachten und hoffen das es sich verwächst.
    Wenn die bei ihm mal wieder im Shop angeboten wird , kauf ich dann noch eine dazu , sicher ist sicher :psb20:.


    Schönen Grüße ,
    Peter

    Hallo Christian ,


    meinen Hakaphos rot hab ich hier gekauft , die haben auch den Novell soft ( zweite seite ).


    https://www.duengerexperte.de/naehrsalze/hakaphos.html


    Schönen Gruß ,
    Peter


    Hallo zusammen ,


    Ich habe seid April 18 eine TH Salama die ich mit viel Glück beim Kaktus-Michi ( Chiemgau Kaktus ) kaufen konnte.
    Als ich sie bekommen hab war sie noch komplett grün , wenn auch etwas heller als die meisten meiner anderen Hybriden.
    Nach und nach hat sie jetzt immer mehr "Farbe" verloren und zwar leicht fleckig von oben nach unten fortschreitend.
    Gegossen hab ich eher zu wenig als zu viel mit Regenwasser + 0,1% Hakaphos rot. Alle anderen Kakteen die daneben stehen sehe 1a aus.


    Woran kann das liegen ?
    Die Salama sieht sonst gesund aus und wächst auch gut.


    [Blockierte Grafik: http://up.picr.de/33154517zq.jpg]


    [Blockierte Grafik: http://up.picr.de/33154611lp.jpg]



    Vielleicht mach ich mir auch unnötig Sorgen.


    Bin für eure Ratschläge sehr dankbar.


    Schöne Grüße ,


    Peter

    Sehr schön , sieht für mich in etwa so aus wie die EH Raoul Wallenberg ( für mich eine der schönsten Schick-Hybriden ) in viel größer :psb20:.


    Glückwunsch dazu !


    Grüße ,
    Peter